Page 2 sur 2 PremièrePremière 12
Résultats de 11 à 14 sur 14
  1. #11
    Membre enregistré La 208 GTi c'est votre vie ! Avatar de Hugo
    Inscrit
    02/01/2017
    Localisation
    Vosges, Meurthe-et-Moselle
    Messages
    3 147
    Véhicule
    Peugeot 208 GTi Blanche Perle Nacrée
    Kilométrage
    30 000
    Mentionné
    258 Post(s)
    Taggué
    Sujet(s)
    j'avais résolu le souci en débranchant et rebranchant la fiche de la camera sur le hayon.
    au bout de quelque mois ça a bugué de nouveau. Actuellement sa marche...a voir ce que ça donne
    208 GT 1.2 THP 110ch....en cour de stage 3

  2. #12
    Administrateur Avatar de Fabien
    Inscrit
    16/02/2011
    Localisation
    Hyères Les Palmiers - Var
    Messages
    14 873
    Véhicule
    Peugeot 208 GTi BPS Rouge Rubis
    Kilométrage
    17000 kms
    Blog Entries
    164
    Images
    1101
    Mentionné
    983 Post(s)
    Taggué
    Sujet(s)
    Ca me le faisait moi aussi de temsp en temps surtout quandil faisait chaud, ça doit pas aimer plus que ça la chaleur.

  3. #13
    Membre enregistré Membre Expert Avatar de Floyd1131
    Inscrit
    05/10/2018
    Localisation
    Toulouse
    Messages
    289
    Véhicule
    Peugeot 208 GTi BPS Blanche Perle Nacrée
    Mentionné
    4 Post(s)
    Taggué
    Sujet(s)
    bon, j'ai démonté la garniture à l'arrière sans rien casser à priori (j'avais à ma dispo ce genre de truc : https://www.amazon.fr/Lerkely-Installation-Garnitures-Int%C3%A9rieure-R%C3%A9paration/dp/B09S32W45F/ref=sr_1_5?keywords=outil+tage+garniture&qid=1659554906&s=automotive&sr=1-5

    ça aide.
    donc oui, 4 vis puis 2 qui sont planqué.

    vu que je n'ai réussi qu'à déclipser un seul coté de la prise caméra et que l'autre, je n'y arrivais pas (et j'avais pas envie de forcer comme une mule et de tout casser), j'ai donc utilisé une bombe dépoussiérante à l’intérieur, puis j'ai mis du produit pour contact en bombe un peu partout.

    j'ai tout remonté, et ça à l'air de fonctionner.

    à voir sur la durée et si demain matin ça marchera toujours.


  4. #14
    Membre enregistré Routard Avatar de OoMricoO
    Inscrit
    18/09/2016
    Localisation
    Seine et Marne
    Messages
    1 524
    Véhicule
    Autre...
    Kilométrage
    25 000 kms
    Mentionné
    32 Post(s)
    Taggué
    Sujet(s)
    J’avais le même soucis
    Mais voiture sous garantie , donc j’ai rien fais.

    Ils ont reprogrammé tout le système et trifouiller dans les fils mais je peux pas te dire ou.

    C’était en gros un mauvais contact.

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
A Propos de nous
Forum 208 GTi : Le premier site sur la Peugeot 208 GTi.
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.
Le Forum sur les réseaux sociaux