Page 5 sur 6 PremièrePremière ... 3456 DernièreDernière
Résultats de 41 à 50 sur 51
  1. #41
    Membre enregistré Membre Expert Avatar de Flashez
    Inscrit
    19/06/2019
    Localisation
    21
    Messages
    402
    Mentionné
    14 Post(s)
    Taggué
    Sujet(s)
    Citation Envoyé par Dylan78 Voir le message
    Il te faut des ampoules T10 tu en trouve partout (eBay, Amazon, Norauto...) Et a tout les prix, et de toute qualité donc choisi bien . Sa sert a rien d'en prendre avec trop de led dessus.

    Moi je les est pris sur Amazon 8 euros les 10 avec de bons avis.

    Pour les remplacer tu prend un petit tournevis et tu fais levier sur la languette du plexiglas. Les ampoules ont un sens si sa ne s'allume pas tu la retourne.

    Tu peux aussi remplacer celle des pied conducteur et passager ainsi que celle du coffre. En tout 5 ampoules (plaque x2, pied x2 et coffre x1)

    Envoyé de mon POT-LX1 en utilisant Tapatalk
    Merci pour ta réponse, est-ce que celles-ci feraient l'affaire ? https://www.amazon.fr/AGLINT-Ampoule...dp/B079GSZKHS/

    Ou plutôt partir sur celles-ci ? https://www.amazon.fr/Anpro-LED-Ampo...dp/B07KN3WDX3/

  2. #42
    Membre enregistré Routard Avatar de Xoum67
    Inscrit
    16/01/2018
    Localisation
    région Molsheim, Bas-Rhin, Alsace, France
    Messages
    1 183
    Véhicule
    peugeot 208 GTi Rouge Rubis
    Kilométrage
    66666 en Mars 2019 !
    Mentionné
    46 Post(s)
    Taggué
    Sujet(s)
    Citation Envoyé par Flashez Voir le message
    @Xoum67 Hello
    Je pensais faire la même modification que toi qui semble toute simple
    C'est bien ces 2 ampoules qu'il faut ? https://fr.aliexpress.com/item/32817808447.html
    Si c'est le cas je vais les prendre. Comment tu t'y es pris ? Il faut démonter quoi et comment ? Besoin de souder les nouvelles ampoules ?
    Merci à toi
    Celles d'Ali sont très très bien.
    Installation facile. Effectivement un petit tournevis plat pour decliper les caches et c'est tout. Teste avant de refermer pour pas recommencer si t'as pas le bon sens !
    Et si t'as une vraie GTI il y a une 6ème lampe dans la boîte à gants

    Envoyé du Futur en utilisant Tapatalk

  3. #43
    Moderateur Avatar de Nico19
    Inscrit
    14/10/2015
    Localisation
    69 - Lyon
    Messages
    5 209
    Véhicule
    Peugeot 208 GTi BPS Rouge Rubis
    Kilométrage
    38000
    Mentionné
    606 Post(s)
    Taggué
    Sujet(s)
    Citation Envoyé par Flashez Voir le message
    Merci pour ta réponse, est-ce que celles-ci feraient l'affaire ? https://www.amazon.fr/AGLINT-Ampoule...dp/B079GSZKHS/

    Ou plutôt partir sur celles-ci ? https://www.amazon.fr/Anpro-LED-Ampo...dp/B07KN3WDX3/
    Perso j'ai eu une très mauvaise expérience avec les LED de ton 2ème lien. Après seulement 2x40min d'éclairage, elles m'avaient blanchit l'intérieur de mes modules. Je soupçonne une chauffe excessive. Depuis, j'ai remis les halogènes et je pense racheter celles que j'avais avant (LedPerf)
    Si tu ne te retournes pas vers ta voiture après l'avoir garée, c'est que tu n'as pas choisi la bonne.


  4. #44
    Membre enregistré Membre Expert Avatar de Dylan78
    Inscrit
    22/12/2017
    Localisation
    yvelines
    Messages
    272
    Véhicule
    Peugeot 208 GTi BPS Rouge Rubis
    Kilométrage
    6200
    Mentionné
    34 Post(s)
    Taggué
    Sujet(s)
    Celle du 2eme liens sont bien trop puissante, prend en des toute simples.

    Envoyé de mon POT-LX1 en utilisant Tapatalk

  5. #45
    Membre enregistré Membre Expert Avatar de Flashez
    Inscrit
    19/06/2019
    Localisation
    21
    Messages
    402
    Mentionné
    14 Post(s)
    Taggué
    Sujet(s)
    Ok merci les gars je vais prendre celles du 1er lien :-)

  6. #46
    Membre enregistré Routard Avatar de darkjojo78
    Inscrit
    09/03/2015
    Localisation
    78 Yvelines
    Messages
    1 293
    Véhicule
    Peugeot 208 GTi Blanche Perle Nacrée
    Kilométrage
    84000
    Mentionné
    112 Post(s)
    Taggué
    Sujet(s)
    éclairage plaque à led d'origine peugeot référence 98 152 266 80






    Dernière édition par darkjojo78; 05/07/2022 à 21:00

  7. #47
    Membre enregistré Membre Expert
    Inscrit
    20/03/2019
    Messages
    101
    Véhicule
    Peugeot 208 GTi BPS Blanche Perle Nacrée
    Kilométrage
    25.000
    Mentionné
    4 Post(s)
    Taggué
    Sujet(s)
    Salut j'ai les même que toi mais je trouve qu'ils ne s'adaptent pas parfaitement, ils sont légèrement de travers sur ma caisse

  8. #48
    Membre enregistré Routard Avatar de darkjojo78
    Inscrit
    09/03/2015
    Localisation
    78 Yvelines
    Messages
    1 293
    Véhicule
    Peugeot 208 GTi Blanche Perle Nacrée
    Kilométrage
    84000
    Mentionné
    112 Post(s)
    Taggué
    Sujet(s)
    Citation Envoyé par gr3g68 Voir le message
    Salut j'ai les même que toi mais je trouve qu'ils ne s'adaptent pas parfaitement, ils sont légèrement de travers sur ma caisse
    tu utilise la bonne référence? il y existe un autre model moins large sans mousse de protection référence 98 175 889 80. Moi j'utilise la référence 98 152 266 80 .

  9. #49
    Moderateur Avatar de Nico19
    Inscrit
    14/10/2015
    Localisation
    69 - Lyon
    Messages
    5 209
    Véhicule
    Peugeot 208 GTi BPS Rouge Rubis
    Kilométrage
    38000
    Mentionné
    606 Post(s)
    Taggué
    Sujet(s)
    @darkjojo78, toujours bien après plusieurs mois, pas de mouvements parasites qui seraient apparus avec le temps ?

    tu confirmes que le connecteur est plug&play ?
    Si tu ne te retournes pas vers ta voiture après l'avoir garée, c'est que tu n'as pas choisi la bonne.


  10. #50
    Membre enregistré Routard Avatar de darkjojo78
    Inscrit
    09/03/2015
    Localisation
    78 Yvelines
    Messages
    1 293
    Véhicule
    Peugeot 208 GTi Blanche Perle Nacrée
    Kilométrage
    84000
    Mentionné
    112 Post(s)
    Taggué
    Sujet(s)
    Citation Envoyé par Nico19 Voir le message
    @darkjojo78, toujours bien après plusieurs mois, pas de mouvements parasites qui seraient apparus avec le temps ?

    tu confirmes que le connecteur est plug&play ?
    aucun problème ou défaut depuis plusieurs mois, après c'est de la pièces d'origine. c'est développer pour durer.

    oui le connecteur est plug and play.

Page 5 sur 6 PremièrePremière ... 3456 DernièreDernière

Liens sociaux

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •  
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code [VIDEO] est Activé
  • Le code HTML est Désactivé
A Propos de nous
Forum 208 GTi : Le premier site sur la Peugeot 208 GTi.
Ce site est indépendant de la société Automobiles Peugeot, dépositaire de la marque Peugeot.
Le Forum sur les réseaux sociaux