PDA

Afficher la version complète : [Résolu]---> Alerte sous gonflage



Coiron
30/08/2018, 08:59
C'est que la 3ème fois que j'ai ce problème et toujours loin de chez moi.
Vérif des pressions rien à signaler mais j'avais oublié qu'il faut re-initialiser le défaut sur la tablette GPS dans le mode "conduite".
2,2kg avant et 2,0 arrière
C'est un autre voiture à bug^^

Seb-@.
30/08/2018, 11:28
Au final, quel est le problème ?

Oui, si tu changes les pressions, il faut le lui indiquer… comme pour toutes les voitures équipées d'une alerte de sous gonflage liée à l'esp. Sinon, il n'aura pas le bon "point de comparaison" et pour peu que tu aies une différence de pression l'esp le détectera. Il suffit de peu, je me demande si l'alerte ne se produit pas dès un écart d'environ 0.2.

Coiron
30/08/2018, 19:36
J'avais eu ce problème ,pression en dessous de 1.6 bar,mais sur cette fois rien à signaler,2.4bar sur les 4 roues.Vérification des pressions et ré-initialisation,l'alarme a disparu.
Autre cas,j'ai éclaté une jante avec crevaison mais j'ai jamais eu l'alarme pour me signaler ma perte de pression...............donc bug apparemment ;-)

Seb-@.
30/08/2018, 21:40
Pas de bol ! Sur la mienne ça marche au poil. Quand je sens la surchauffe de l'avant gauche arriver (sur piste) en général il suffit de quelques virages de plus pour qu'elle sonne.

Mat
01/09/2018, 12:16
J avai le même soucis sur 1 roue à l avant Peugeot a changer la valve et le capteur de pression et niquel par contre normalement ça passe pas en garantie

Seb-@.
01/09/2018, 15:45
Tu avais un truc avec des valves à capteur de pression ? Je ne savais pas qu'il y avait eu des 208 ainsi équipées. Normalement, c'est une détection par l'esp, donc aucun capteur.

austinman
01/09/2018, 15:47
Il n'y a pas de capteur de pression pneu sur les GTi. C'est bien le système que tu dis Seb-@.