PDA

Afficher la version complète : [Résolu]---> odeur de chaud



Shado666
22/11/2014, 19:19
bonjour


apres un col a bonne allure , la voiture sentait un peu beaucoup le chaud a mon gout .

y avoir du frein c'est normal , mais le moteur chauffe énormément + 115 ° sans pour autant ventilé sweatingbullets

pareil , j'ai remarquer que le moteur était assez bruyant ( pas l'échappement )

et vous de votre coté ça donne quoi ?

tedenx
23/11/2014, 17:59
Il y a eu une sonde de température qui a posé problémes il me semble, ca ne serait pas ca?

Kreol974
23/11/2014, 18:22
Moi aussi ça sent un peu le chaud mais c'est + les pneu que le moteur.
Par contre ça ventile direct dès que la voiture ne bouge plus ou peu (ventilo du radiateur d'abord, puis celui de l'echangeur l'accompagne)
L'aiguille de température ne bouge pas de sa valeur normal. Par contre la pompe à eau fait bien + de bruit en suivant le régime moteur (comme un bruit de marche arrière mais + faible)

Si j'ai l'occaz je laisse capot ouvert 5min, sinon les ailes deviennent brûlants en un rien de temps (la chaleur s'evacue par là j'ai l'impression)

24/11/2014, 08:06
La mienne ventile très souvent. Si le ventilo ne se met pas en route c'est qu'il y a un disfonctionnement. Une visite chez Peugeot pour te faire confirmer ca peut être?

PS Coaching
24/11/2014, 19:47
Moi aussi ça ventile souvent, et ça monte jamais à 115°C par contre...

Shado666
24/11/2014, 20:38
Je ferai une vidéo

PijotRC
25/11/2014, 09:57
C'est vrai qu'elle ventile vite, vu le peu d'ouverture en façade, ça chauffe vite là bas dessous.
Par contre, l'aiguille de température d'eau est toujours autour de 92°C, 115, je m'inquièterais par contre confused

Aym20db
26/11/2014, 18:04
Logiquement à 115 °C ça passe dans le rouge sur la jauge !

Shado666
26/11/2014, 19:16
vendredi je vous montre

tedenx
26/11/2014, 21:53
pareil, je suis à 92°c

titim
27/11/2014, 04:51
Idem

Shado666
29/11/2014, 21:27
http://img15.hostingpics.net/pics/533417Screenshot20141129142253.png (http://www.hostingpics.net)

http://img15.hostingpics.net/thumbs/mini_968015Screenshot20141129142314.png (http://www.hostingpics.net/viewer.php?id=968015Screenshot20141129142314.png)


voilou

Kreol974
30/11/2014, 05:56
Le LDR est réglé à 115 degré de base (mais affiché à 90 sur les compteurs). Voir la fiche technique du EP6FDTX qui parle de ça :)
L'obd renvoit peut être la vrai valeur, qui est normal donc.

PijotRC
30/11/2014, 12:45
Le LDR est réglé à 115 degré de base (mais affiché à 90 sur les compteurs). Voir la fiche technique du EP6FDTX qui parle de ça :)
L'obd renvoit peut être la vrai valeur, qui est normal donc.

Quelqu'un pourrait me dire l'intérêt de remonter une fausse information au niveau du tableau de bord du coup ?

laphroaig007
30/11/2014, 14:26
Etrange en effet...

Kreol974
30/11/2014, 14:28
Le LDR est réglé à 115 degré de base (mais affiché à 90 sur les compteurs). Voir la fiche technique du EP6FDTX qui parle de ça :)
L'obd renvoit peut être la vrai valeur, qui est normal donc.

Quelqu'un pourrait me dire l'intérêt de remonter une fausse information au niveau du tableau de bord du coup ?
Pour ne pas changer les habitudes utilisateurs je suppose worriedd

http://img11.hostingpics.net/pics/681349tempTHP.jpg (http://www.hostingpics.net)

Shado666
30/11/2014, 15:07
J'irai qd même cher Peugeot car le ventilo tourne toujours pas

PijotRC
01/12/2014, 07:42
Allo JMH peut être ? :)

Cesar
01/12/2014, 09:47
Le tableau de bord retourne l'info émise sur le CAN par le calculateur moteur. Il n'affiche pas la valeur brute mais une valeur corrigé pour que l'utilisateur ne s'inquiète pas inutilement.
Le conducteur lambda ne regarde bien souvent jamais cette aiguille (presque autant que le compte-tour). Imaginez le nombre de conducteur intrigué par une aiguille qui bouge en fonction de la sollicitation moteur (plage de 75 à 120°C). Alors que là fixe à 92°C, pas de problème.

La valeur que remonte l'OBD me parait vraie. Essayez de comparer les deux infos lors de la montée en température du moteur, tout ceux qui tapent dedans dès 90° affiché en prônant le respect de la mécanique vont devenir tout blanc.

@ shado666 : Peux-tu faire un tableau de correspondance des valeurs affichés ?

PijotRC
01/12/2014, 10:23
Sans compter qu'entre la température d'eau affichée et la température d'huile (non affichée maintenant...), il y a un écart, l'huile mettant plus de temps à monter en température...

Shado666
01/12/2014, 12:51
l'aiguille etait juste au dessus de 90

Shado666
02/12/2014, 17:30
rdv jeudi , affaire a suivre

lecorse26
04/12/2014, 16:09
Tu as du nouveau ?

Shado666
04/12/2014, 17:59
Impossible car mon véhicule n'est pas conçu pour .

Il ont tout mis a jours mais il ma dit qu'il faudrai comparer avec une qui la dd'origine

lecorse26
04/12/2014, 18:40
Tu tes tromper de poste ^^, pour te répondre , normalement si elle est conçus car le catalogue indique bien que nous devions l'avoir de série (2013)